古すぎるって…。

使ってるの、IE8なのに…。

ちょっとへこむけど(笑。

広告

コメント / トラックバック8件 to “古すぎるって…。”

  1. しましま のりこ Says:

    私もこの間、コレ出ました。
    それでIE調べたら私の使っているXPには最新のはのらないみたいで、
    余計なお世話じゃっ!とか思いましたが(笑)

  2. bakker7 Says:

    俺は見た事がないなぁ。。。なんて久しぶりにIE使ったら出ましたwww
    滅多にIEは使う事がないからねぇ。。。

    • すけけん Says:

      bakker7 さん
      コメント、スパム扱いされてました…。たまたま覗いたら入っていたからびっくり。

      なんか悪い事しています?爆

      コメントのあとすぐに表示されなかったら、ツイッターにでも投げてください。

  3. terrath Says:

    僕は Firefox 使ってますのでこんな警告は出ないですね~。ただ、Firefox だと文字のフォントが・・・。

  4. leagalfish Says:

    私も出ません。Google Chromeにしてから。
    IEのころはちょくちょく(笑)


コメントを残す

以下に詳細を記入するか、アイコンをクリックしてログインしてください。

WordPress.com ロゴ

WordPress.com アカウントを使ってコメントしています。 ログアウト / 変更 )

Twitter 画像

Twitter アカウントを使ってコメントしています。 ログアウト / 変更 )

Facebook の写真

Facebook アカウントを使ってコメントしています。 ログアウト / 変更 )

Google+ フォト

Google+ アカウントを使ってコメントしています。 ログアウト / 変更 )

%s と連携中

%d人のブロガーが「いいね」をつけました。