古すぎるって…。

使ってるの、IE8なのに…。

ちょっとへこむけど(笑。